
 Translating the Actual into a Digital Photographic Language 

 Working in Grayscale 

  
 
 
 
 
Overview   Photographs are informed by considered and intentional choices.  These 

choices are suggested by a need or desire to secure a moment, an 
experience, a revelation, a curiosity, or a discovery on film or a CCD sensor 
and contain it as an object in a photographic print.   

 
   The shutter release is not simply pressed and the photograph taken, but 

rather made, through a process of mental construction – visualization – 
interpreting the actual, reality, the thing itself and translating it into a visual 
language, a photographic language, through the intentional use of aesthetic 
choices unique to the medium.  This mental construction elaborates, refines 
and embellishes - from looking and the gathering of visual information to 
seeing and a careful study, analysis and organization of that information.  
This attention to seeing, the thing itself, the detail, the frame, the vantage 
point, time, light and focus, will resonate with the photographer’s visual and 
conceptual concerns on film.   

 
   Translating and transforming the actual is further complicated by the 

intentional consideration and use of color or black and white. As proposed by 
John Szarkowski in his introductory essay to William Eggleston’s Guide, “for 
the photographer who demanded formal rigor from his pictures, color was an 
enormous complication of a problem already cruelly difficult…after a period 
of frustrating experimentation, decided that since black and white had been 
good enough for David Octavius Hill, Brady and Stieglitz, it was good enough 
for them.”  Over the last three decades or so, art has become increasingly 
photographic, particularly with the use of color materials.  Previously, the 
self-conscious art photography had focused on the mechanism of the camera 
to the photographer’s own ‘poetics of seeing,’ and the formal qualities of 
aesthetics with the use of monochromatic materials.   

 
   Ansel Adams suggested “…one sees differently with color photography than 

black and white…in short, visualization must be modified by the specific 
nature of the equipment and materials being used.”  This distinction between 
color and black and white is now further complicated with the ease of 
converting digital color files into a variety of monochromatic possibilities, 
including black and white, and multitone, such as duotone, tritone, quadtone 
and split-tone.  In considering color or black and white, it might be 
suggested that a visual vocabulary be developed so that the visual language 
of color or black and white is utilized not only as a means of description that 
further contributes and articulates photographic meaning, but also informs 
psychological and emotive possibilities. 

 
    These tonal and descriptive possibilities, whether color or black and white, 

can be realized by considering the Zone System to capture the best tonal 
information possible in the camera and make crafted photographic prints 
that reveal a full, dynamic range of tones. 



The Zone System   Developed in 1940 by Ansel Adams with the cooperation of Fred Archer (an 
instructor at Art Center in Pasadena), the Zone System is a method for 
measuring and controlling the various luminances (tonal values) of a subject 
as visualized to be represented in the final photographic print, whether that 
representation is literal or a departure from reality. 

 
   The Zone System divides an image into 11 zones of tonal values from the 

darkest value (Zone 0 – black) to the lightest (Zone X – white).  Zone V 
represents 18% middle gray, commonly used as a gray card. 

 

    
  
   While the full range of tones is measured within the 11 zones, the dynamic 

range (Zone I – Zone IX) represents those tonal values that can reveal 
descriptive qualities in the print, including shadow and highlight detail.  The 
goal in using the Zone System is to visualize how tonal values, whether color 
or grayscale, would appear in a desired print within this dynamic range and 
make the necessary adjustments with image exposures that will produce 
those desired tonal values. 

 
Zone System and Adobe Photoshop In looking at the histogram of the digital file (image), the Curves or Levels 

commands or the Histogram palette can be utilized to view all of the tonal 
values and zones. With the Curves command, the brightness of a specific 
tone or tonal zone can be altered.  Using the Eyedropper tool, any part of the 
image can be measured and the value will show up on the curve as a small 
circle. 

     
    
   Shadow Value = 0 Highlight Value = 255 

   
 

     
   
 
   Shadow Value = 0 Highlight Value = 255 
    
 
   With the use of the Levels command, to move the values in Zone V toward 

Zone IV in order to make the image brighter, the Brightness/Contrast slider 
would be moved towards the left on the histogram and vice versa in order to 
make the image darker. 
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Example of Zone System  
and Adobe Photoshop 
 
 
  Zone X Zone IV Zone VIII Zone VII Zone I Zone 0 
    254    102     204     179   26      6 
 
  
 

  
 
 
 
  Zone VI Zone III Zone II Zone IX Zone V 
  153    77     51 230      128 
 
 
 
 
 
 
 
 



Converting Color to Black and White In shooting black and white film, colored filters over the lens can be utilized 
to alter the color sensitivity and consequently the tonal values of certain 
wavelengths of color.  The filter transmits its own color while resisting its 
opposite color thus affecting how tonal values are recorded.  For example, a 
strong red filter will filter out the blue colors and make white clouds stand 
out with more contrast against a dark sky.  A yellow or orange filter will 
produce a softer effect.  A green filter can be used to make foliage appear 
lighter relative to everything else in the scene. 

  
 Understanding how color filters alter the color sensitivity of certain 

wavelengths of color and ultimately, the tonal values, it would be suggested 
that it is more beneficial to utilize color materials, whether it be color film or 
color digital captures, as the starting point for converting files to black and 
white.  Color files provide the greatest amount of tonal information to work 
with due to the files having three layers or channels (RGB) of tonal 
information to work with.  In utilizing color materials as the starting point for 
conversion, Adobe Photoshop offers an unparalleled degree of control and 
flexibility. 

 
 There are number of ways to convert color images into black and white 

images digitally.  This includes such conversions as Desaturation through a 
Hue/Saturation adjustment, changing the mode to Grayscale, utilizing 
Calculations to blend two color channels into one, using the Channel Mixer 
to selectively modify channels as if colored filters were being used and 
converting Channels into Layers for even greater control. 

 
 
 
Desaturation Converting a color image to black and white with Desaturation through a 

Hue/Saturation is possible though it provides only basic overall tonal value 
control.  This can be accomplished by going to Image > Adjustments > 
Hue/Saturation and adjusting the Saturation level to a minus setting, such 
as -100 or by going directly to Image > Adjustments > Desaturate. 

 
 

 
 
 
 
 
 
 
 
 



 
Grayscale Aside from desaturating a color file, Photoshop has a standard method for 

converting color to black and white.  This is accomplished by going to Image 
> Mode > Grayscale.  Photoshop performs a standard calculation converting 
the separate channels in a color file (three in RGB) into one channel in a 
grayscale file.  In RGB, Photoshop uses a mix of 59% of the Green channel, 
30% of the Red channel and 11% of the Blue channel. 

 

 
 
 
  
 
 
Selective Grayscale A color (RGB) file can be converted to grayscale by selectively utilizing one 

channel that offers the most pleasing distribution of tonal values.  This is 
accomplished by clicking on only one channel, either the Red, Green or Blue, 
and then converting to Grayscale.  The other two channels of tonal 
information will be discarded. 

 

 



Calculations Using Calculations, the color file is converted by blending two channels of 
tonal information into one channel.  This is accomplished by clicking on 
Image > Calculations….  Specify one channel as the first source and another 
as the second source.  Blend the two using a Normal mode and a desired 
percentage of the first channel, creating a new file by specifying Result > 
New Document. 

  
 
 
Channel Mixer Using the Channel Mixer takes the conversion one step further in that two or 

more channels can be blended for even greater control over tonal 
information.  This is accomplished by clicking on Image > Adjustments > 
Channel Mixer or more preferably, as an Adjustment Layer by clicking on 
Layer > New Adjustment Layer > Channel Mixer.  Once in the Channel Mixer 
dialog, check Monochrome.  Specify a combined percentage of all three 
channels that equals 100%.  For greater control, use an adjustment curve 
afterwards to lighten and darken the image, rather than using a percentage 
higher or lower than 100% or increasing/decreasing the constant 
percentage.  Proceed to convert the black and white RGB file into Grayscale. 

 

  



Channels into Layers For even more flexibility and precision, the individual channels from a color 
file can be turned into individual layers.  Like the Channel Mixer, converting 
Channels into Layers allows for two or more channels to be blended and to 
preview the visual effects of each adjustment.  This is accomplished by 
splitting a color file into the three separate channels and recompositing.  
Separately copy each of the three channels in a color file and proceed to 
paste each into a new document.  The resulting file will have adjustment 
layer masks for each of the three channels.  Once the layers have been 
created, the order of the blends and their percentages can be adjusted at any 
time, achieving a maximum amount of control and precision. 

 
 

 
 
 
 Using the Opacity slider, turn down the opacity of the top two layers until a 

desired percentage is achieved.  This works like the Channel Mixer only with 
layers instead. 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 



 The individual layers can be further refined by adding Layer Masks to the top 
two channels, Layer > Layer Mask > Reveal All, and using a black paint 
brush to paint away select areas.  To reduce the effect of the mask, turn 
down the opacity of the paintbrush.  Make sure you are painting on the layer 
mask and not on the image – a mask icon will be seen, not a paintbrush icon, 
on the targeted layer.  Create a mask by painting with black; remove a mask 
by painting with white.  The Layer Masks provide for both global and local 
corrections. 

 
 

  
 
 
 
 
 
Multitone Once a color file has been converted to grayscale image, there are additional 

possibilities to manipulate and refine the dynamic tonal scale.  Converting 
the grayscale image into a Multitone image, including duotone, tritone, 
quadtone and split-tone, extends the dynamic tonal scale by providing richer 
blacks (more ink) or smoother transitions in highlights (a lighter ink) as well 
as impart coloration to an image.  A duotone is printed with two inks.  
Tritones use three inks, while quadtones use four inks. 

 
 Even though many types of ink are used in its creation, a multitone image 

typically appears to have only one channel.  Custom curves are created for 
each ink (channel) and when applied to the base grayscale, each ink specific 
curve changes the inks distribution in response to the base information, or 
the single grayscale channel. 

 
 
 
 
 
 
 
 
 
 
 
 



 To create a Mutitone, convert a Grayscale image to a Duotone mode.  This is 
accomplished by clicking on Image > Mode > Duotone.  One of the keys to 
creating excellent multitones is to start with an excellent Grayscale image.  
Once the Duotone has been created, the resulting dialog box will ask to 
specify a duotone (or tritone, or quadtone) parameter.  To use them, click on 
Load > Duotone (or Tritone, or Quadtone) Presets.   

 
 

 
 
 
 
 Once loaded, these presets can be modified by clicking on the Curve and/or 

Color settings. These modified settings can then be saved as custom 
duotone settings.  When printing, it will be necessary to convert the Duotone 
image back to RGB. 

 
 

 
 
 



Tone A Tone can be achieved by making a color correction.  This is accomplished 
by taking a Grayscale image and converting it into an RGB image. Proceed to 
click on Layer > New Adjustment Layer > Color Balance, Curves, 
Hue/Saturation (check Colorize) or Photo Filter to add color to the image.  A 
combination of adjustment layers may be utilized and adjustment layer 
masks may be added to apply a correction in local areas only. 

 

 
 
  
 
 
Split-Tone A Split-Tone can be achieved by making different color corrections to the 

shadows and highlights of an image. This is accomplished by taking a 
Grayscale image, converting into RGB, and creating a Color Balance 
Adjustment layer.  Check the Highlight button and make a color correction.  
Proceed to check the Shadow button and make a different color correction. 

 

 


